Opferlamm-Clan Board
www.opferlamm-clan.de
Verantwortlich für diese bösen Machenschaften: siehe Impressum

Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

Opferlamm-Clan Board » Das Intranet ..... unendliche Weiten ... (Kultspruch, muss bleiben!) » Hilfe » Download Flop/Upload Top?! » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Download Flop/Upload Top?!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
MadMan MadMan ist männlich
RealLife...wooot?!


images/avatars/avatar-1180.jpg


Dabei seit: 25.09.2005
Beiträge: 3.097
Herkunft: Salzgitter


Download Flop/Upload Top?! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Servus,

ich habe aktuell (zum zweiten Mal dieses Jahr) ein dezent nervtötendes Problem mit meiner Internetleitung. Dabei handelt es sich (nur) um eine 16.000er Leitung der Telekom in Verbindung mit einem Speedport W 724V (Typ A). Das ganze wird vom Router per D-Lan an den PC übertragen und hat auch noch nie zu Problemen geführt.

Das Problem liegt darin, dass der DL-Rate gerade bzw. schon einige Tage bei ungefähr 2.785 KBit/s liegt. Die UL-Rate liegt meist bei 800 KBit/s und ist also eigentlich zufriedenstellend.

Nur ist es mir nicht wirklich einleuchtend, woran das Problem mit dem DL liegen könnte. Und von der Telekom kann man auch seltenst auf effektive Hilfe warten.

Ich hatte nun schon herausgefunden, dass es scheinbar drei verschieden Typen (A, B & C) des o.g. Speedport's gibt. Wobei ich nicht wirklich davon ausgehe, dass es damit zu tun haben könnte.

Zufällig jemand ne schlaue Idee? Ich habe davon leider so wenig Ahnung wie die Damen und Herren in der Telekom-Hotline. grosses Grinsen

__________________
Steam: madmanrockz
PSN-ID: painzN
MadMan ist offline E-Mail an MadMan senden Beiträge von MadMan suchen Nehmen Sie MadMan in Ihre Freundesliste auf
serthy serthy ist männlich
Codemeister


images/avatars/avatar-104.jpg


Dabei seit: 29.07.2010
Beiträge: 620


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hilft Dir wahrscheinlich nicht weiter, aber in meinen Elternhaus ist ein ähnliches Problem (allerding mit einem SP W720V), einige Tage aller 1-2 Wochen geht der DL derb in die Knie oder bricht komplett zusammen (von jetzt auf gleich). Teilweise hat ein Router-Neustart geholfen, war aber eher die Außnahme... 2 Techniker waren auch ratlos bisher :/

__________________

YouTube
Origin & Steam

serthy ist offline E-Mail an serthy senden Beiträge von serthy suchen Nehmen Sie serthy in Ihre Freundesliste auf
Deichgraf Deichgraf ist männlich
Prof. Dr. D. Drüsendieb


images/avatars/avatar-1472.jpg


Dabei seit: 08.04.2006
Beiträge: 1.568
Herkunft: Elmshorn, SH


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,

hätte noch ne "Fritz!Box SL" (Modem/Router) über, zum testen, oder behalten, wenn du sie haben möchtest. Wenn du das Porto übernimmst, ist sie dir!

Gruß
Deichi

__________________
Windows 10 kann alles! Dank 64 Bit!
Wenn ich nur 32 Bit hatte, meine ich auch immer ich kann alles...
Deichgraf ist offline E-Mail an Deichgraf senden Homepage von Deichgraf Beiträge von Deichgraf suchen Nehmen Sie Deichgraf in Ihre Freundesliste auf
MadMan MadMan ist männlich
RealLife...wooot?!


images/avatars/avatar-1180.jpg


Dabei seit: 25.09.2005
Beiträge: 3.097
Herkunft: Salzgitter


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@Deichi: Vielen Dank für das Angebot, werde mir auf Arbeit mal eine leihen. Gucken ob's was bringt.

Alternativ werden ich auf mal direkt den Router mit dem PC verbinden um auszuschließen, dass eines der D-Lan Geräte evtl. defekt ist.

__________________
Steam: madmanrockz
PSN-ID: painzN
MadMan ist offline E-Mail an MadMan senden Beiträge von MadMan suchen Nehmen Sie MadMan in Ihre Freundesliste auf
Deichgraf Deichgraf ist männlich
Prof. Dr. D. Drüsendieb


images/avatars/avatar-1472.jpg


Dabei seit: 08.04.2006
Beiträge: 1.568
Herkunft: Elmshorn, SH


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

JO, kein Problem...

Du scheinst aber nicht der einzige zu sein, der Ärger damit hat... klick mich

__________________
Windows 10 kann alles! Dank 64 Bit!
Wenn ich nur 32 Bit hatte, meine ich auch immer ich kann alles...
Deichgraf ist offline E-Mail an Deichgraf senden Homepage von Deichgraf Beiträge von Deichgraf suchen Nehmen Sie Deichgraf in Ihre Freundesliste auf
MadMan MadMan ist männlich
RealLife...wooot?!


images/avatars/avatar-1180.jpg


Dabei seit: 25.09.2005
Beiträge: 3.097
Herkunft: Salzgitter


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Irgendwie ist das beruhigend. grosses Grinsen
Ich kann so eigentlich, wenn auch nicht billig, nicht wirklich was Schlechtes über die Telekom sagen. Wenn's läuft, dann läuft's. Wenn man aber Probleme hat, egal ob groß oder klein, gestaltet sich die Behebung desselbigen leider immer recht schwierig.

Ich hab in Hinsicht des Speedports allerdings gleich zwei Fehler gemacht. Erstens nicht wirklich informiert und zweitens nicht direkt bei der Telekom gekauft (wurde mir vom Telekom Mitarbeiter sogar so empfohlen), weil man die Geräte so ziemlich überall billiger bekommt als direkt bei der Telekom. Ärgerlich nur, dass es schon 'ne Weile her ist und ich das Ding nicht mehr zurück geben kann. :/

Würde mich mal interessieren, was die Telekom macht, wenn ich meine monatlichen Überweisungen mal an die Leistung, welche ich bekomme, anpasse. Ob die sich auch mit einem Viertel des "gewünschten" Betrages zufrieden geben? grosses Grinsen

__________________
Steam: madmanrockz
PSN-ID: painzN
MadMan ist offline E-Mail an MadMan senden Beiträge von MadMan suchen Nehmen Sie MadMan in Ihre Freundesliste auf
MikeTNT MikeTNT ist männlich
Herdentier


images/avatars/avatar-615.gif


Dabei seit: 10.04.2006
Beiträge: 6.505
Herkunft: Saarland


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:

Original von MadMan
Würde mich mal interessieren, was die Telekom macht, wenn ich meine monatlichen Überweisungen mal an die Leistung, welche ich bekomme, anpasse.


Die Telekom ist da ziemlich flott, wenn man Beträge kürzt: Ruckzuck hat man kein Internet mehr.
Selbst bei Firmen nehmen die keine Rücksicht. Bei uns gingen eines Tages nur noch Ortsgespräche und DSL wurde komplett gekappt. Ursache: Die Telekom hatte uns eine Kundennummer zugeordnet, die nichts mit uns zu tun hatte. Da auf diese Kundennummer keine Zahlung erfolgte, wurden uns die Leitungen gekappt.
Obwohl die Telekom den Fehler schnell eingesehen hatte, hat es etliche Stunden gedauert, bis wir wieder freigeschaltet wurden.

__________________
++++ To Yoda: Jedi-Meister bekommt Auris zugeschickt. Unmöglich nichts ist ++++ Zunge raus
MikeTNT ist offline E-Mail an MikeTNT senden Homepage von MikeTNT Beiträge von MikeTNT suchen Nehmen Sie MikeTNT in Ihre Freundesliste auf
MadMan MadMan ist männlich
RealLife...wooot?!


images/avatars/avatar-1180.jpg


Dabei seit: 25.09.2005
Beiträge: 3.097
Herkunft: Salzgitter


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich überweise den Damen un Herren gefühlt seit 5 Jahren schon zu wenig, allerdings nur minimal. Ich sehe nämlich nicht ein abbuchen zu lassen und genauso wenig sehe ich ein, deswegen eine "Gebühr" zu bezahlen. Naja, schauen wir mal wie sich das entwickelt. grosses Grinsen

__________________
Steam: madmanrockz
PSN-ID: painzN
MadMan ist offline E-Mail an MadMan senden Beiträge von MadMan suchen Nehmen Sie MadMan in Ihre Freundesliste auf
MadMan MadMan ist männlich
RealLife...wooot?!


images/avatars/avatar-1180.jpg


Dabei seit: 25.09.2005
Beiträge: 3.097
Herkunft: Salzgitter


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, am Speedport liegt's schonmal nicht. Abgesehen davon, dass das WLAN mit dem Ding nicht wirklich toll läuft, tut das Ding was es soll. D-Lan Geräte auch alle funktionstüchtig.

Langsam glaube ich, dass es am Wetter liegt. Seitdem es wieder kälter wird, läuft's auch mit dem Internet wieder besser... grosses Grinsen

__________________
Steam: madmanrockz
PSN-ID: painzN
MadMan ist offline E-Mail an MadMan senden Beiträge von MadMan suchen Nehmen Sie MadMan in Ihre Freundesliste auf
MadMan MadMan ist männlich
RealLife...wooot?!


images/avatars/avatar-1180.jpg


Dabei seit: 25.09.2005
Beiträge: 3.097
Herkunft: Salzgitter


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wunderherzlichen guten Abend,

es ist mal wieder an der Zeit das Thema aufzufrischen. Augen rollen Teufel

Seit Freitag wurde meine Leitung auf "Magenta M", also im Endeffekt eine 50.000er Leitung, umgestellt. An sich funktioniert alles, bis auf den Download. Der sieht aktuell so aus:



Interessant ist, dass lt. devolo-Cockpit am D-Lan Gerät am Router ca. 42 Mbit/s ankommen und hier am PC davon auch ungefähr 40 Mbit/s.

Am Speedport habe ich nach der Umstellung im Endeffekt nur die Telefone neu konfiguriert, mehr habe ich bisher nicht gemacht.

Hat da jemand einen schlauen Einfall? Keinen Plan?

Vielen Dank im Voraus.

EDIT:



Keinen Plan?

__________________
Steam: madmanrockz
PSN-ID: painzN
MadMan ist offline E-Mail an MadMan senden Beiträge von MadMan suchen Nehmen Sie MadMan in Ihre Freundesliste auf
MikeTNT MikeTNT ist männlich
Herdentier


images/avatars/avatar-615.gif


Dabei seit: 10.04.2006
Beiträge: 6.505
Herkunft: Saarland


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Meine Leitung wurde von Annex B auf Annex J umgestellt. Seitdem schaft mein DSL16000 nur noch ca. DSL7000. Wenn ich die Performance-Verbindungseinstellungen meiner Fritzbox 7490 erhöhe, bricht die Verbindung dauernd ab. Zum Kotzen... Teufel

__________________
++++ To Yoda: Jedi-Meister bekommt Auris zugeschickt. Unmöglich nichts ist ++++ Zunge raus
MikeTNT ist offline E-Mail an MikeTNT senden Homepage von MikeTNT Beiträge von MikeTNT suchen Nehmen Sie MikeTNT in Ihre Freundesliste auf
MadMan MadMan ist männlich
RealLife...wooot?!


images/avatars/avatar-1180.jpg


Dabei seit: 25.09.2005
Beiträge: 3.097
Herkunft: Salzgitter


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Was mich da nur wirklich wundert ist eben dass das Devolo Cockpit mir auf dem Gerät direkt am Router eben ca. 42 Mbit/s anzeigt die ankommen und auch das Gerät am PC ca. 40 Mbit/s anzeigt die ja dann theoretisch auch ankommen sollten? verwirrt

Ich werde später mal den Laptop direkt am Router anschließen und gucken was passiert. Erstaunlicher Weise kommen per WLAN (habs nur mit dem Handy ausprobiert), auch ca. 30 Mbit/s an. Ist die Frage wie aussagekräftig das ist. Ich habe da leider nicht so arg viel Ahnung von. Immerhin passt die Upload Rate, was mir umgekehrt deutlich lieber wäre. grosses Grinsen

__________________
Steam: madmanrockz
PSN-ID: painzN
MadMan ist offline E-Mail an MadMan senden Beiträge von MadMan suchen Nehmen Sie MadMan in Ihre Freundesliste auf
Deichgraf Deichgraf ist männlich
Prof. Dr. D. Drüsendieb


images/avatars/avatar-1472.jpg


Dabei seit: 08.04.2006
Beiträge: 1.568
Herkunft: Elmshorn, SH


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Im Moment scheint überall der Wurm drin zu sein...

Ich wollte bei Kabel Deutschland von meiner 32er auf 100Mbit erhöhen. Leider weis bei Vodkafon/Kabel Dummland die linke hand nicht, was die rechte tut, sodass ich entnervt den Auftrag storniert habe. Obendrein habe ich DL Schwankungen. Manchmal kommen nur 8MBit aus meiner Leitung.

Seit Vodkafon die Finder drin hat bei KDG, funzt da gar nix mehr.

Ein Kollege hat von 8Mbit auf 100MBit erhöhen können bei Net Cologne. Der hat ständig und dauernd abrisse, oder sehr hohe Latenzen... nervt tierisch auf TS und beim spielen (derzeit "The Division")...

Gruß
Deichi

__________________
Windows 10 kann alles! Dank 64 Bit!
Wenn ich nur 32 Bit hatte, meine ich auch immer ich kann alles...
Deichgraf ist offline E-Mail an Deichgraf senden Homepage von Deichgraf Beiträge von Deichgraf suchen Nehmen Sie Deichgraf in Ihre Freundesliste auf
MadMan MadMan ist männlich
RealLife...wooot?!


images/avatars/avatar-1180.jpg


Dabei seit: 25.09.2005
Beiträge: 3.097
Herkunft: Salzgitter


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bei mir liegt es offenbar am DLan Adapter. Wenn ich den Laptop direkt mit dem Speedport verbinde, wird die volle Bandbreite erreicht. Werde mir mal einen 1200+ besorgen denke ich. Mal gucken was dabei rumkommt. Theoretisch sollte auch ein 500er reichen. Ich bin gerade ein wenig überfragt. unglücklich

EDIT:

So, 500er gekauft. Nach der ersten Messung sieht es zumindest besser aus:




EDIT2:

Der gute Verkäufer wies mich darauf hin, dass je länger die Leitung ist, es eben zu Geschwindigkeitsverlust zwischen den Dlan Geräten kommen kann. Das ist ja an sich auch verständlich, nur müsste nicht trotzdem das ankommen was mit das Devolo-Cockpit am jeweiligen Gerät anzeigt? Bzw. müsste der Upload nicht auch prozentual geringer sein wenn es der Download ja auch ist? verwirrt

P.S.: Ja, ich bin mindestens genauso verwirrt wie ich gerade wirke. grosses Grinsen

__________________
Steam: madmanrockz
PSN-ID: painzN
MadMan ist offline E-Mail an MadMan senden Beiträge von MadMan suchen Nehmen Sie MadMan in Ihre Freundesliste auf
MadMan MadMan ist männlich
RealLife...wooot?!


images/avatars/avatar-1180.jpg


Dabei seit: 25.09.2005
Beiträge: 3.097
Herkunft: Salzgitter


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Servus,

ich muss das Problem leider mal wieder aufgreifen. grosses Grinsen

Ich bin mittlerweile umgezogen habe nun den 200er Kabel-Tarif von Vodafone. An die WLAN-Kabelbox habe ich nun eine Fritzbox 7490 geklemmt und den PC mit der Fritzbox per DLAN verbunden (DLAN 500). Nur kommt am PC nicht unbedingt viel davon (20-30 Mbit/s) an.

Laut Devolo Cockpit, sofern es denn zuverlässig arbeitet, kommt aber eigentlich die volle Bandbreite an.



Ich habe mit einem etwas längeren Netzwerkkabel auch einige Steckdosen ausprobiert. Leider keine Besserung.

Jemand eine schlaue Idee? Ich stehe, mal wieder, auf dem Schlauch. Zum Zocken reichts so zwar dicke, aber zum Downloaden wäre die volle Bandbreite, die ich auch per WLAN erziele, per DLAN schon fein. grosses Grinsen

Danke im Voraus und auch Entschuldigung im Voraus für die blöde Frage. grosses Grinsen

__________________
Steam: madmanrockz
PSN-ID: painzN
MadMan ist offline E-Mail an MadMan senden Beiträge von MadMan suchen Nehmen Sie MadMan in Ihre Freundesliste auf
MikeTNT MikeTNT ist männlich
Herdentier


images/avatars/avatar-615.gif


Dabei seit: 10.04.2006
Beiträge: 6.505
Herkunft: Saarland


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bei deinen DLan-Werten werde ich echt neidisch. Ich habe 2 x Devolo 650+
Bei mir kommen höchstens 200 MBit eingehend durch und zurück fließen ca. 90 MBit.
Wenigestens ist das ganze System stabil.

Ich habe viel experimentiert (andere Geräte abgeklemmt, keine Mehrfachsteckdosen belegt, etc.), aber deine Werte schaffe ich nicht annähernd, selbst wenn ich im gleichen Raum eine Verbindung herstelle.

Welche Verbindungsgeschwindigkeiten zeigt den deine Fritzbox an? Stehen dir wirklich knapp 200 MBit zur DSL-Station zur Verfügung?
Was für Werte bekommst du, wenn du direkt an der Fritzbox hängst und einen Speedtest machst?

__________________
++++ To Yoda: Jedi-Meister bekommt Auris zugeschickt. Unmöglich nichts ist ++++ Zunge raus
MikeTNT ist offline E-Mail an MikeTNT senden Homepage von MikeTNT Beiträge von MikeTNT suchen Nehmen Sie MikeTNT in Ihre Freundesliste auf
MadMan MadMan ist männlich
RealLife...wooot?!


images/avatars/avatar-1180.jpg


Dabei seit: 25.09.2005
Beiträge: 3.097
Herkunft: Salzgitter


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Direkt an der Fritzbox kommen die 200Mbit an, natürlich schwankt es ab und an mal ein wenig, aber überwiegen bewegt es sich zwischen 195 - 205 Mbit.

Direkt an der Fritzbox bekomme ich die volle Bandbreite.
Über W-Lan, natürlich jenachdem in welchem Raum ich mich befinde, bekomme ich auch die volle Bandbreite.

Mich wundert nur, dass die DLan Geräte ja auch eine ordentliche Bandbreite anzeigen. Jetzt frage ich mich nur, woran es liegt. verwirrt unglücklich

EDIT:



Wenn ich bei "Geschwindigkeit und Duplex" auf 1 GB hochstelle, habe ich keine Netzwerkverbindung mehr.

__________________
Steam: madmanrockz
PSN-ID: painzN
MadMan ist offline E-Mail an MadMan senden Beiträge von MadMan suchen Nehmen Sie MadMan in Ihre Freundesliste auf
MikeTNT MikeTNT ist männlich
Herdentier


images/avatars/avatar-615.gif


Dabei seit: 10.04.2006
Beiträge: 6.505
Herkunft: Saarland


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:

Original von MadMan
Wenn ich bei "Geschwindigkeit und Duplex" auf 1 GB hochstelle, habe ich keine Netzwerkverbindung mehr.


Hast du schon mal in deiner Fritzbox gecheckt, welche Übertragungseinstellung dort aktiviert ist.
Ich kann mich dunkel erinnern, dass man für Lan1 bis Lan4 verschiedene Übertragungswerte auswählen kann. Vielleicht hast du es dort auf 100MBit statt 1000 stehen.

__________________
++++ To Yoda: Jedi-Meister bekommt Auris zugeschickt. Unmöglich nichts ist ++++ Zunge raus
MikeTNT ist offline E-Mail an MikeTNT senden Homepage von MikeTNT Beiträge von MikeTNT suchen Nehmen Sie MikeTNT in Ihre Freundesliste auf
MadMan MadMan ist männlich
RealLife...wooot?!


images/avatars/avatar-1180.jpg


Dabei seit: 25.09.2005
Beiträge: 3.097
Herkunft: Salzgitter


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Für alle 4 Lan Ports steht die Einstellung auf 1 GB. unglücklich
Aber auch wenn ich auf 100 MB umstelle, kommen keine 100 MB an. verwirrt

__________________
Steam: madmanrockz
PSN-ID: painzN
MadMan ist offline E-Mail an MadMan senden Beiträge von MadMan suchen Nehmen Sie MadMan in Ihre Freundesliste auf
MikeTNT MikeTNT ist männlich
Herdentier


images/avatars/avatar-615.gif


Dabei seit: 10.04.2006
Beiträge: 6.505
Herkunft: Saarland


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Was verursacht bei der die Meldung "Status der Kabelverbindung: Fehlgeschlagen"?
Das sieht ja nicht normal aus.

Welche Übertragungsstärke zeigt dein Devolo an, wenn du einen Download über PowerLan laufen hast?
Sind die Energiesparfunktionen der Devolos deaktiviert? Im Sparmodus habe ich nur noch ca. halbe Bandbreite.

__________________
++++ To Yoda: Jedi-Meister bekommt Auris zugeschickt. Unmöglich nichts ist ++++ Zunge raus
MikeTNT ist offline E-Mail an MikeTNT senden Homepage von MikeTNT Beiträge von MikeTNT suchen Nehmen Sie MikeTNT in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Opferlamm-Clan Board » Das Intranet ..... unendliche Weiten ... (Kultspruch, muss bleiben!) » Hilfe » Download Flop/Upload Top?!

Impressum

Forensoftware: Wbb - WoltLab GmbH || zum Archiv